Actualizacion Avada 4.0.x a 5.x.x


Avada uno de los principales templates para Wordpress.

Problemas al actualizar Avada 4.0.x a cualquier version 5. generalmente el principal problema son el cambio a los shortcodes, es necesario correr el actualizador que casi siempre funciona en automatico al ingresar a Status System, pero en caso contrario deben ingresar a 


http://www.tudominio.com/wp-admin/?fusion_builder_migrate=1



  • actualizacion avada, error actualizar avada
  • 0 Los Usuarios han Encontrado Esto Útil
¿Fue útil la respuesta?
LiveZilla Live Help